Меню

Grundfos pm1 настройка реле давления

Реле давления GRUNDFOS PM-1 не отключает насос

Реле ВКЛЮЧАЕТСЯ даже когда давление в системе 8 атм. По протоку (как только приоткрываю кран на самый минимальный напор).
В инструкции ничего не написано про поток воды, меня подставили, в данном случае получается, что система не жизнеспособна 🙁
Может сделать это реле не проточным? как аппендикс прикрутить, вопрос — будет ли оно влкючать/отключать только по давлению?
Что касается про поставить автоматику до гидробака — выше в сообщениях как раз про это есть — нельзя (по крайней мере с этим реле).

Честно говоря выше сообщения не читал, но очень много раз пробовал эту систему — нормально работает гидробак только после автоматики. Это и логично.
Теперь к главному — заставить PM1 отключаться по давлению вы не сможете. Можно конечно поставить реле давления и им отключать автоматику, но это бред и масло-масляное. Просто вместо PM1 поставьте реле давления и будет вам счастье. По другому в этом случае — никак. Автоматика чудесная, но рассчитана на насосы с небольшим максимальным напором.

У меня схожая проблема с реле Grundfos PM2. Ситуация такая. Отец на даче решил сделать сюрприз и подключил с помощью знакомых сантехников систему водоснабжения. Стоит в колодце скважный насос Беламос и реле Grundfos PM2. Но работает как я понимаю некорректно. А именно:

Насос работает постоянно. Т. е. зеленая лампочка индикации включения насоса «Pump On» горит всегда. Судя по инструкции и просто исходя из логики она должна загораться только тогда, когда насос качает.

  • На реле и на манометре давление всегда показывается максимальное — 6 бар. Пробовал настроить Dip-переключатели — не реагирует. По прежнему качает с максимальным давлением. При этом если с помощью кнопки Reset проверить настройки. Показывает корректно в каких положениях стоят Dip-переключатели.
  • Не подскажете что это может быть? Сомневаюсь, что реле бракованное. Используется всего пару недель. Возможно что-то неправильно подключено? Или я что-то недопонимаю?

    И форума вычитал, что проблема может быть в обратном клапане? Но, честно говоря, не пойму как именно проблема с ОК может давать такой эффект. И почему система выдает всегда 6 бар.

    Mikebit , PM 2 запускает насос, когда достигается давление пуска, и насос продолжает работать до тех пор, пока есть расход. Ищите утечку, в том числе и в клапане «подрывнике» на входе бойлера. Ну и ОК, конечно.

    waterman , нет дело похоже не в этом. Все просмотрел, утечек не наблюдается. Да и насос прекрасно накачивает давление 6 бар. Сегодня пол дня разговаривал со специалистами из сервис-центра Грюндфос и монтажниками из магазина, где покупал. У большинства мнение такое, что так как не стоит гидроаккумулятор, а насос мощный (слишком даже для наших параметров), то реле и не будет отключать его. Реле работает в моем случае на проток и не отключается по давлению. Поставьте говорят гидроаккумулятор и все будет ок. Долго объясняли мне оперируя терминами почему так происходит, но я признаться так и не понял. Какая разница. Будет насос накачивать в гидроаккумулятор до 3, скажем бар, или в закрытую систему. Если реле «видит» что давление больше 3 бар, оно должно отключать насос и так и так. Кто-то правда сказал, что дело все-таки в реле. Но прежде чем вести в сервис-центр, хочется все другие варианты исключить.

    Читайте также:  Давление начальника 5 букв сканворд

    to Mikebit: Давно не был в теме, но насколько помню, реле PM-2 — многоцелевое, оно может отключаться по отсутствию протока и по давлению. Надо просто включить второй режим. Похоже, у Вас работает в первом режиме. Изучите инструкцию. Я когда-то её читал, но давно это было.
    to all: С моей станцией творится что-то непонятное. Как я уже писал, я отказался от реле PM-1 в пользу обычногоэлектромеханического реле. Пружинами настроил на P(вкл)=2.2бар, P(откл)=3.2бар. В принципе, всё работает хорошо. Одно НО. Включается плавно (в Grundfos-насосах встроенный плавный пуск), а вот отключение происходит с каким-то ударом по всей системе. Обыкновенное реле размыкается, насос обесточивается. Откуда одар-то? ГА в системе стоит 50л. Из-за этого удара уже дважды ослаблялся верхний (по отношению к обсадной трубе) фитинг и в щель хлестала вода. Подтягивал, через некоторое время всё сначала. В конце концов нарушилась герметичность нижнего фитинга (который на переходе с насоса на трубу (ПНД). У всех при отключении насоса в системе удар присутствует? Как с ним бороться?

    Гидроудар возникает при резком изменении скорости движения воды. ГА должен гасить гидроудары. Либо в в ГА нет воздуха, либо проблемы в подключении(засор или заужение).

    Спасибо, проверю давление воздуха в ГА.

    Давление в ГА есть, правда маловато — 1,4 Бар, если манометр не врет. Давление отключения 2,2 бар. Надо подкачать ГА где-то до 2,1. Правильно я понимаю?

    Итак, прошло 2 года, PM1 внезапно умер (выбивало УЗО).
    Напомню, он был включен после гидробака (так рекомендует грюндфос в инструкции по установке) и мне с самого начала не нравилось, что он перекачивает давление до > 10 атм (манометр стоит после блока).
    Открыл его, вода везде, плата плавает, даже внутри реле вода — где то герметичность оказалась нарушена. Давление его разрушило, чему я был не удивлен, все таки манометр не врал.
    Посмотрел я внимательно из чего этот модуль сделан — это, товарищи, позор какой то. В качестве датчика потока(он же — давления) — обычная тактовая кнопка, на которую давит вода. Никакого гистерезиса, никакого интеллекта. Пружинка как бы определяет давление, при котором он будет срабатывать. Соответственно, точность в этой системе измерения — +-500%, что и показывала практика. Релюшка тоже не омрон, хотя я вообще ожидал, что там будет твердотельное реле, наивный я.
    Какие тут сделать выводы. Я даже не могу сказать, что это переплата за бренд, нет, просто ошибка — плохой контроллер, сделан дешево и бестолково. Никаких больше «контроллеров» от грюндфос!

    Источник

    Реле давления GRUNDFOS PM-1 не отключает насос

    Смонтировал новую насосную станцию на скважине: Насос SQ-2-55 + реле давления PM-1-1,5 + гидроаккумулятор 50л 1,3 бар накачка. Засада в том, что насос включается, и качает до давления около 5 бар. Дальше рост давления прекращается (видимо насос больше не может), но отключения не происходит. Реле новое, но покупал больше года назад — наверное гарантии уже кирдык. Может всё-таки не в реле проблема, или есть какая-то возможность его исправить?

    У РМ-1 есть некоторые требования к правильности установки описанные в инструкции по монтажу и эксплуатации. Проверьте, всё ли корректно, с этой точки зрения. Если не получится запустить — обратитесь в сервисный центр, гарантия на оборудование Грундфос — 2 года.

    Читайте также:  Датчик давления воздуха navien ремонт

    Инструкцию эту я читал, вроде всё соблюдал, что там написано. С сервисом всё понятно, но этот вариант мне, похоже, недоступен — покупал год назад, да и чек скорее всего уже не найду.

    DrX-ray написал :
    Смонтировал новую насосную станцию на скважине: Насос SQ-2-55 + реле давления PM-1-1,5 + гидроаккумулятор 50л 1,3 бар

    Собрали правильно?ФОТО!Снимайте крышку и крутите. -ослабляем пружинку.

    Данный прибор работает по двум датчикам — протока и давления. Обеспечивает защиту от сухого хода и реализует функцию антицикличности. Если насос не отключается — либо неправильно смонтирована система, либо проблема с датчиком. В датчике давления там нечего крутить, он выставлен на 1,5 бар и не настраивается. Возможно, при монтаже силовых кабелей штеккер датчика вылетел из гнезда — проверьте этот вариант. Попробуйте АККУРАТНО вытащить штеккер датчика и вставить обратно.
    В инструкции есть условия включения и отключения. Первоначальный запуск производится при открытом кране (п. 6 инструкции).

    iv.iv написал :
    Снимайте крышку и крутите. -ослабляем пружинку.

    Эту штуку крутить? (белая стрелка)

    Собирал как в инструкции, первый пуск тоже делал с открытым краном. Не знаю, какие ещё могут быть ошибки. Вытаскивал плату, штеккер датчика естественно отключал. Пока ничего не крутил, собрал обратно.

    А если там два датчика, проводок почему только один?

    DrX-ray написал :
    А если там два датчика, проводок почему только один?

    А я так понял что в нем только датчик протока. -открыл кран насос включился,закрыл и насос выключился. тоесть хорошее решение для повысительных насосов,а здесь нужно именно реле давления.

    DrX-ray написал :
    Засада в том, что насос включается, и качает до давления около 5 бар. Дальше рост давления прекращается (видимо насос больше не может), но отключения не происходит.

    Кстати симптомы свидетельсвуют об отсутствии(или несрабатывании) обратного клапана на насосе.

    В инструкции написано:
    7.1.1 Условия запуска и выключения
    Условия запуска
    Модуль запустит насос при выполнении как
    минимум одного из следующих условий:
    • Расход выше значения Qmin..
    • Давление ниже значения pstart.
    Условия выключения
    Модуль остановит насос спустя примерно
    10 секунд при выполнении следующих двух
    условий:
    • Расход ниже значения Qmin..
    • Давление выше значения pstop.
    Значения pstart, pstop и Qmin. приведены в разделе

    Но в разделе 11 приведено только pstart.
    pstop я как не искал, так и не нашёл.
    Может быть там и в правду не датчик давления, а датчик протока?

    по поводу обраного клапана:
    Читал, что на насосе (Grundfos SQ) встроенный ОК, поэтому внешний ОК за насосом я не ставил.
    Но что-то не пойму, как его отсутствие сказывается на неоключении? Давление же есть.

    DrX-ray написал :
    Читал, что на насосе (Grundfos SQ) встроенный ОК, поэтому внешний ОК за насосом я не ставил.
    Но что-то не пойму, как его отсутствие сказывается на неоключении? Давление же есть.

    ОК лучше поставить нормальный,а вот блок автоматики РМ-1 или неправильно подключен(насос-блок-сеть) или все-же не держит встроенный ОК.Вам нужен реле давления с защитой от сухого хода,а этот РМ-1 работает на проток(или будет если установите ОК).

    Нет, давайте всё же последовательно рассуждать. Я всё-таки далёк от того, чтобы «всё бросить и купить новое реле».

    Читайте также:  Высокое давление 10000 бар

    Назначение. Из инструкции:
    Области применения
    Модуль РМ 1 предназначен для управления
    в автоматическом режиме насосами Grundfos
    идругими насосами для систем водоснабжения.

    Смотрите моё фото выше — вроде всё правильно.

    3.Пуск. Опять из инструкции:

    1. Открыть кран в системе.
    2. Подключить источник питания.
    3. Убедиться в том, что световые индикаторы
      зеленого и красного цвета кратковременно
      загорелись.
      – Насос работает, и в системе создаётся
      избыточное давление.
    4. Закрыть кран.

    Через несколько секунд насос остановится
    и световой индикатор зелёного цвета погаснет.
    Теперь система готова к работе.

  • Условия включения/выключения (из инструкции):
  • Условия запуска
    Модуль запустит насос при выполнении как
    минимум одного из следующих условий:
    • Расход выше значения Qmin..
    • Давление ниже значения pstart.
    Условия выключения
    Модуль остановит насос спустя примерно
    10 секунд при выполнении следующих двух
    условий:
    • Расход ниже значения Qmin..
    • Давление выше значения pstop.
    Значения pstart, pstop и Qmin. приведены в разделе

    Ну? какие ещё ошибки? См. фото выше.
    Ошибки подключения сети? Но входной кабель (сеть) оконцован вилкой, а выходной (насос) — розеткой. Как тут можно ошибиться?

    DrX-ray написал :
    Нет, давайте всё же последовательно рассуждать

    DrX-ray написал :
    Но входной кабель (сеть) оконцован вилкой, а выходной (насос) — розеткой. Как тут можно ошибиться?

    Кто их туда ставил?!обычно насосы идут с вилкой. Перепроверьте схему подключения и потом ОК,если незаработает вызывайте спеца.

    DrX-ray написал :
    Ошибки подключения сети? Но входной кабель (сеть) оконцован вилкой, а выходной (насос) — розеткой. Как тут можно ошибиться?

    А понял..-это вы о блоке. значит датчик протока нереагирует на отсутствие протока и не выключает насос. Боюсь что точно нужен там спец.

    DrX-ray ,Ну не видно ведь отсюда что и как. или ОК нерабочий или датчик протока.

    Выключенная система с закрытым краном держит давление в течение нескольких суток. Значит держит ОК?

    DrX-ray написал :
    Выключенная система с закрытым краном держит давление в течение нескольких суток. Значит держит ОК?

    100%,значит дела в этом блоке.

    Съездил я наконец-то в сервисный центр. Есть результаты.
    Тут кто-то уже упоминал, что данное реле отключается не по давлению, а по протоку. Точнее по его отсутствию. Так вот так оно и есть. При мне собрали испытательный стенд, где источником давления была насосная станция, а на выходе — моё «неисправное» реле (PM-1). Реле давления на насосной станции закрутили до упора, так, что оно вообще перестало отключаться. И моё реле заработало. В данном случае PM-1 оказалось выше гидроаккумулятора. И проток через него полностью прекращался при закрытии выходного крана. У меня на скважине PM-1 стоит между насосом и ГА. Т.е. при закрытии выходного крана насос подкачивает ГА и через реле идёт проток. Давление растёт, а проток хот и очень маленький не прекращается. Поэтому PM-1 и не отключает насос. Плюс, там ещё есть выдержка времени 10с после прекращения протока. В общем PM-1 надо ставить после ГА. Но тогда непонятно что там придумывает производитель, на его схемах ГА стоит после реле, да и защита от цикличности, которой они так гордятся в такой схеме работать не будет.
    Но это всё пока догадки, нужны ходовые испытания, практика как всегда покажет.

    Источник

    Adblock
    detector